<!DOCTYPE html>
<html lang='en'>
<head>
<title>Herriman Headache Center - at Dansie Orthodontics | Sandy Journal</title>
<meta charset='utf-8'>
<meta content='Locable.com' name='generator'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"cc2c1fbc9a","applicationID":"18721","transactionName":"IQwNRUJXWQhdEBdZRxYKAF1VSxoXUA1P","queueTime":14,"applicationTime":518,"agent":""}</script>
<script type="text/javascript">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</script>
<meta content='122882951100578' property='fb:app_id'>
<meta property="og:title" content="Herriman Headache Center - at Dansie Orthodontics | Sandy Journal" /><meta name="description" content="Business Spotlight- December: Herriman Headache Center - at Dansie Orthodontics" /><meta property="og:description" content="Business Spotlight- December: Herriman Headache Center - at Dansie Orthodontics" /><meta name="keywords" content="Business, Today" /><meta name="ICMB" content="" /><link rel="canonical" href="http://www.valleyjournals.com/2016/12/06/129408/herriman-headache-center-at-dansie-orthodontics" /><meta property="og:url" content="http://www.sandyjournal.com/2016/12/06/129408/herriman-headache-center-at-dansie-orthodontics" /><meta content='website' property='og:type'>
<meta content='http://locable-assets-production.s3.amazonaws.com/uploads/resource/file/320263/gallery_2012299_112.jpeg?1482411814' property='og:image'>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8M0uU7AASJ+nvRabYUjaQPy3N8QcNynErH+oxwzavyrJUFt5QY7ruqdThgARFef23oHqlCGjwynoZN8rlIuh6w==" />
<link rel="shortcut icon" type="image/x-icon" href="http://cdn0.locable.com/assets/favicon-01526a03e76ee99373d957d3f48eb9c426ccc37e023838c62f4fd9cb76c11699.ico" />
<link rel="stylesheet" media="screen" href="http://cdn1.locable.com/assets/application-374cb5d4673a033d1f3302df66e11a2055eec3d965c4f21fde7fd08010cf8b03.css" />
<script src="http://cdn.broadstreetads.com/init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
  ga('create', 'UA-62915818-1', 'auto');
  ga('send', 'pageview');
</script>
<script>
  ga('create', 'UA-16494411-5', 'auto', {'name': 'rollup'});
  ga('rollup.send', 'pageview');
</script>
<script>
  broadstreet.setDefaultAsync(true);
</script>
<style>
  #theme-wrapper { background-color: #fff; box-shadow: 0 0 10px #D6D6D6; border-radius-bottom-left: 5px; border-radius-bottom-right: 5px; }
</style>
<meta name="google-site-verification" content="eSETZ1OnvfmXYB_AW1SlKrRcQ1fc0tuQAfMxP8txWYw" />

</head>


<body>
<div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=122882951100578";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<a class="sr-only" href="#content">Skip to main content</a>
<div class='navbar navbar-inverse navbar-fixed-top' id='banner' role='navigation'>
<div class='container'>
<div class='navbar-header'>
<button class='navbar-toggle' data-target='#banner-collapse' data-toggle='collapse' type='button'>
<span class='sr-only'>Toggle navigation</span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
<a class="navbar-brand" href="/"><img alt="Locable" src="http://cdn1.locable.com/assets/locable-l-icon-cbd59f0f1efc5259005a04c037030b81d62a07c4b20cfd1d08b15cf6655fbd1a.png" /></a>
</div>
<div class='navbar-collapse collapse' id='banner-collapse'>
<ul class='navbar-nav navbar-left nav'>
<li><a href="/events/new">Post an event</a></li>
<li><a href="/places">Add Your Free Business Listing</a></li>
</ul>
<ul class='navbar-nav navbar-right nav'>
<li>
<a href="/users/sign_in">Join / Login
<span class='glyphicon glyphicon-log-in'></span>
</a></li>
</ul>
</div>
</div>
</div>

<div class='container' id='container'>
<div id='theme-outer'>

<div id='theme-header'>
<ul class='list-inline'>

<li><a href="/pages/contactus">Contact Us</a></li>
<li><a href="/pages/advertise">Advertise</a></li>
<li><a href="/pages/rack-locations">Rack Locations</a></li>
<li><a href="/pages/aboutus">About Us</a></li>
<li><a href="/pages/more-journals">More Journals</a></li>
<li><a href="/pages/digitalissues">E-Edition</a></li>

</ul>
<h1><a href="/"><img alt="Sandy Journal" src="http://cdn1.locable.com/uploads/logo_image/file/411/SandyJournal_Masthead_350x100.png" /></a></h1>
<form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='input-group'>
<label class="sr-only" for="q">Query</label>
<input type="text" name="q" id="q" placeholder="Search Articles, Events &amp; Businesses" class="form-control" />
<span class='input-group-btn'>
<button class='btn btn-default btn-search'>
<span class='sr-only'>Search</span>
<span class='glyphicon glyphicon-search'></span>
</button>
</span>
</div>
</form>

</div>

<div id='theme-wrapper'>
<div id='theme-menu'>
<div class='navbar navbar-default' role='navigation'>
<div class='navbar-header avoid-collapse'>
<ul class='navbar-nav nav'>
<li class='pull-left'>
<a href="/"><span class='glyphicon glyphicon-home' style='font-size:14px;position:relative;top:-1px'></span>
</a></li>
<li class='calendar-nav pull-left theme-menu-toggle' data-toggle='calendar'>
<a href="/calendar">Calendar
<b class='caret hidden-xs'></b>
</a></li>
<li class='directory-nav pull-left theme-menu-toggle' data-toggle='directory'>
<a href="/businesses">Directory
<b class='caret hidden-xs'></b>
</a></li>
</ul>
</div>
<div class='navbar-header'>
<button class='navbar-toggle' data-target='#theme-menu-collapse' data-toggle='collapse' type='button'>
<span class='sr-only'>Toggle navigation</span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
</div>
<div class='navbar-collapse collapse' id='theme-menu-collapse'>
<ul class='navbar-nav navbar-left nav'>
<li class='category-101-nav theme-menu-toggle' data-toggle='category-101'>
<a href="/categories/arts-entertainment">Arts+Entertainment
<b class='caret hidden-xs'></b>
</a></li>
<li class='category-776-nav theme-menu-toggle' data-toggle='category-776'>
<a href="/categories/business">Business
<b class='caret hidden-xs'></b>
</a></li>
<li class='category-423-nav theme-menu-toggle' data-toggle='category-423'>
<a href="/categories/education">Education
<b class='caret hidden-xs'></b>
</a></li>
<li class='category-636-nav theme-menu-toggle' data-toggle='category-636'>
<a href="/categories/local-life">Local Life
<b class='caret hidden-xs'></b>
</a></li>
<li class='category-134-nav theme-menu-toggle' data-toggle='category-134'>
<a href="/categories/news">News
<b class='caret hidden-xs'></b>
</a></li>
<li class='category-425-nav theme-menu-toggle' data-toggle='category-425'>
<a href="/categories/sports">Sports
<b class='caret hidden-xs'></b>
</a></li>
<li class='category-104-nav theme-menu-toggle' data-toggle='category-104'>
<a href="/categories/food-dining">Food+Dining
<b class='caret hidden-xs'></b>
</a></li>

</ul>
</div>
</div>
<div id='theme-menu-dropdowns'>
<div class='theme-menu-dropdown' data-toggle='calendar' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='directory' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='category-101' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='category-776' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='category-423' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='category-636' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='category-134' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='category-425' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
<div class='theme-menu-dropdown' data-toggle='category-104' style='display:none'>
<div class='text-center' style='margin-top:4em'>
<i class='fa fa-spinner fa-spin fa-4x'></i>
</div>
</div>
</div>

</div>
<div id='theme-placement'>
<script>broadstreet.zone_alias(2402, "pushdown", {responsive: true, keywords: ["articles", "article_herriman-headache-center-at-dansie-orthodontics", "sandy-journal"], softKeywords: true});</script>

</div>
<div id='theme-content'>
<div class='row'>
<div class='col-sm-8'>
<div id='content'><h1 style='margin-top: 10px'>
Herriman Headache Center - at Dansie Orthodontics
<br>
</h1>
<p class='small text-muted'>
<span class='glyphicon glyphicon-calendar'></span>
Dec 06, 2016 03:05PM, Published by Bryan Scott, Categories:
<span class='glyphicon glyphicon-tags' style='margin-right: 2px'></span>
<a style="color: #555" href="/categories/business">Business</a>, <a style="color: #555" href="/categories/today">Today</a>
</p>
<div class='addthis_native_toolbox'></div>
<hr>
<div class='images-contain'>
<img alt="" class="thumbnail" src="http://locable-assets-production.s3.amazonaws.com/uploads/resource/file/320263/main_image_2012299_112.jpeg?1482185804" />
</div>
<p class='h6 text-right'>
<strong></strong>
</p>
<hr>
<div class='carousel slide' data-ride='carousel' id='carousel-gallery'>
<div class='carousel-inner'>
<div class='active item'>
<div class='row'>
<div class='col-xs-4 col-sm-2'>
<a data-gallery="locable" data-toggle="lightbox" data-title="Herriman Headache Center - at Dansie Orthodontics" data-parent="#carousel-gallery .carousel-inner" class="thumbnail" href="http://cdn3.locable.com/uploads/resource/file/320266/gallery_symptoms-picture-bg.jpg"><img src="http://cdn3.locable.com/uploads/resource/file/320266/thumb_symptoms-picture-bg.jpg" />
</a></div>
<div class='col-xs-4 col-sm-2'>
<a data-gallery="locable" data-toggle="lightbox" data-title="Herriman Headache Center - at Dansie Orthodontics" data-parent="#carousel-gallery .carousel-inner" class="thumbnail" href="http://cdn2.locable.com/uploads/resource/file/320265/gallery_logo.png"><img src="http://cdn3.locable.com/uploads/resource/file/320265/thumb_logo.png" />
</a></div>
<div class='col-xs-4 col-sm-2'>
<a data-gallery="locable" data-toggle="lightbox" data-title="Herriman Headache Center - at Dansie Orthodontics" data-parent="#carousel-gallery .carousel-inner" class="thumbnail" href="http://cdn2.locable.com/uploads/resource/file/320264/gallery_headache-care-picture-bg.jpg"><img src="http://cdn3.locable.com/uploads/resource/file/320264/thumb_headache-care-picture-bg.jpg" />
</a></div>
<div class='col-xs-4 col-sm-2'>
<a data-gallery="locable" data-toggle="lightbox" data-title="Herriman Headache Center - at Dansie Orthodontics" data-parent="#carousel-gallery .carousel-inner" class="thumbnail" href="http://cdn2.locable.com/uploads/resource/file/320263/gallery_2012299_112.jpeg"><img src="http://cdn2.locable.com/uploads/resource/file/320263/thumb_2012299_112.jpeg" />
</a></div>

</div>
</div>
</div>
</div>
<p class='text-muted'>Gallery: Herriman Headache Center - at Dansie Orthodontics [4 Images] Click any image to expand.</p>
<hr>
<script>broadstreet.zone_alias(2402, "sponsored", {responsive: true, keywords: ["articles", "article_herriman-headache-center-at-dansie-orthodontics\narticles", "article_herriman-headache-center-at-dansie-orthodontics", "sandy-journal"], softKeywords: true});</script>
<hr>
<div class='clearfix images-contain images-thumbnails'>
<p>We all know someone who suffers from headaches and migraines, sometimes for years or decades.  Many of us know people with tinnitus (ringing in the ears) and vertigo issues that make daily life a constant struggle. We watch them visit doctor after doctor trying to find a solution with no results. </p>
<p><br></p>
<p>Dr. Chase Dansie hopes to change that. Dansie Orthodontics specializes in treating these conditions through methods of assessment and treatment that many physicians and most dentists don’t utilize. What does an orthodontist have to do with relieving headaches, migraines, vertigo and tinnitus?</p>
<p><br></p>
<p>Pain can be caused by a number of sources, including the position and function of each muscle, joint and nerve.  Add teeth to that mix and the picture is more complete.  Dr. Dansie practices “right in between the . . . areas of medicine where sports medicine, occlusion (the way teeth come together), and pain management all meet up with each other.”  </p>
<p><br></p>
<p>Dr. Dansie holds a certificate of specialization in Orthodontics and a certificate in Advanced Education in General Dentistry (AEGD) that emphasizes full mouth rehabilitation and focuses on complex dental conditions. The sum of his education and dental and orthodontic training total 11 years of university-level study.  </p>
<p><br></p>
<p>He made the transition from restorative dentistry to orthodontics after working with elderly patients whose teeth had worn so much that they could no longer viably chew. </p>
<p><br></p>
<p>“I decided to help adults, teens, and children avoid this problem by getting their teeth to fit together better before long-term damage occurred,” Dansie explained. “What we now know is that much of the damage some people suffer is not visually seen, like in worn teeth, but rather is manifested in headaches, migraines, vertigo and tinnitus.  And it actually can be fixed.” </p>
<p><br></p>
<p>Located at 11996 S. Anthem Park Blvd. in Herriman, Dansie Orthodontics offers Trudenta treatment for headaches, migraines, vertigo and tinnitus with or without specialized orthodontics, including Invisalign. </p>
<p><br></p>
<p>Trudenta treatment is a system of evaluation and treatment that assesses one’s head health by examining tooth alignment and the jaw, neck, and head musculature, all of which are associated with chronic headaches, tinnitus, vertigo, dizziness and temporomandibular joint dysfunction disorder (TMJ). The office also offers traditional orthodontics such as braces, Invisalign, retainers and early childhood orthodontic treatment.</p>
<p><br></p>
<p>“There are no needles, shots, prescriptions, or other intimidating things,” Dansie said.  “People in Herriman, Daybreak, Riverton, and West Jordan are getting their lives back by being free from headaches.”</p>
<p><br></p>
<p>Contact Dansie Orthodontics at (801) 447-1901 for a complimentary office tour or to set up an appointment for a comprehensive headache evaluation. </p><div><br></div>
</div>
<hr>


<div class='addthis_native_toolbox'></div>
<hr>
<div class='addthis_recommended_horizontal'></div>
<div class='fb-comments' data-href='http://www.valleyjournals.com/2016/12/06/129408/herriman-headache-center-at-dansie-orthodontics' data-width='100%'></div>
</div>
</div>
<div class='col-sm-4'>
<div class='panel panel-default' id='theme-calendar'>
<div class='panel-body panel-skinny'>
<div class='panel-group' id='theme-calendar-collapse'>
<div class='panel panel-default'>
<div class='panel-heading panel-skinny'>
<ul class='nav nav-pills small text-center'>
<li>
<a data-toggle="pill" href="#theme-calendar-tab-0"><span class='small'>Thu</span>
<br>
<strong>22</strong>
</a></li>
<li>
<a data-toggle="pill" href="#theme-calendar-tab-1"><span class='small'>Fri</span>
<br>
<strong>23</strong>
</a></li>
<li>
<a data-toggle="pill" href="#theme-calendar-tab-2"><span class='small'>Sat</span>
<br>
<strong>24</strong>
</a></li>
<li>
<a data-toggle="pill" href="#theme-calendar-tab-3"><span class='small'>Sun</span>
<br>
<strong>25</strong>
</a></li>
<li>
<a data-toggle="pill" href="#theme-calendar-tab-4"><span class='small'>Mon</span>
<br>
<strong>26</strong>
</a></li>
<li>
<a data-toggle="pill" href="#theme-calendar-tab-5"><span class='small'>Tue</span>
<br>
<strong>27</strong>
</a></li>
<li>
<a data-toggle="pill" href="#theme-calendar-tab-6"><span class='small'>Wed</span>
<br>
<strong>28</strong>
</a></li>
</ul>
</div>
<div class='collapse in panel-collapse' id='theme-calendar-collapse-upcoming'>
<div class='panel-body small'>
<div class='tab-content'>
<div class='active tab-pane' id='theme-calendar-tab-0'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/22/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/22/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/96157/-thursdayleague-food-trucks"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/284690/thumb_13920294_581442375372166_2997020604370962366_o.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/96157/-thursdayleague-food-trucks">#ThursdayLeague Food Trucks</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/22/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
05:00PM
—
08:00PM
</div>
</div>
</div>
<p>Join The Food Truck League every Thursday from 5 - 8 PM at Fairbourne Station for #ThursdayLeague...</p>
<hr>
</li>

</ul>
</div>
<div class='tab-pane' id='theme-calendar-tab-1'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/23/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/23/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>

</ul>
</div>
<div class='tab-pane' id='theme-calendar-tab-2'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<a class="pull-left" href="/events/81591/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81591/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p> Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front ...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81592/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81592/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81594/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81594/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81595/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81595/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81596/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81596/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81597/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81597/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81598/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81598/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81600/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81600/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>

</ul>
</div>
<div class='tab-pane' id='theme-calendar-tab-3'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/57583/thebridge-church-grand-opening">theBRIDGE Church Grand Opening!</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/25/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
10:00AM
—
11:30AM
</div>
</div>
</div>
<p>Join us this Sunday at 10am @ the Daybreak Community Center in South Jordan, UT!</p>
<hr>
</li>

</ul>
</div>
<div class='tab-pane' id='theme-calendar-tab-4'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96709/hop-n-harmonies">Hop &#39;N&#39; Harmonies</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
10:15AM
—
10:45AM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>

</ul>
</div>
<div class='tab-pane' id='theme-calendar-tab-5'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/94607/south-valley-wasatch-writers"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/278089/thumb_CWC_20Logo_202016-color_20full_20logo.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/94607/south-valley-wasatch-writers">South Valley Wasatch Writers </a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
12:00PM
—
01:30PM
</div>
</div>
</div>
<p>Join the newest group in the DiverseCity Writing Series, the South Valley Wasatch Writers. This g...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/84452/magic-trick-tuesday"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/236256/thumb__MG_1127.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/84452/magic-trick-tuesday">Magic Trick Tuesday</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
07:00PM
—
10:00PM
</div>
</div>
</div>
<p>Join us for every Tuesday for Trippy Tuesday!
Come get some free entertainment, magic and comedy...</p>
<hr>
</li>

</ul>
</div>
<div class='tab-pane' id='theme-calendar-tab-6'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/28/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/28/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/28/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>

</ul>
</div>
</div>
</div>
</div>
</div>
<div class='panel panel-default'>
<div class='panel-heading'>
<a data-parent="#theme-calendar-collapse" data-toggle="collapse" href="#theme-calendar-collapse-feature">Upcoming Events
<span class='small pull-right'>
(Click to
<span id='theme-calendar-collapse-feature-instructions'>Collapse</span>)
</span>
</a></div>
<div class='collapse panel-collapse' id='theme-calendar-collapse-feature'>
<div class='panel-body small'>
<ul class='list-unstyled'>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/22/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/22/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/96157/-thursdayleague-food-trucks"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/284690/thumb_13920294_581442375372166_2997020604370962366_o.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/96157/-thursdayleague-food-trucks">#ThursdayLeague Food Trucks</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/22/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
05:00PM
—
08:00PM
</div>
</div>
</div>
<p>Join The Food Truck League every Thursday from 5 - 8 PM at Fairbourne Station for #ThursdayLeague...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/23/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/23/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81591/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81591/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p> Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front ...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81592/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81592/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81594/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81594/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81595/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81595/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81596/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81596/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81597/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81597/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81598/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81598/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/81600/salt-lake-used-car-meet"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/226405/thumb_th.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/81600/salt-lake-used-car-meet">Salt lake used car meet</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/24/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
11:00AM
—
12:00PM
</div>
</div>
</div>
<p>Salt lake used cars meet is the most efficient way to sell your car fast by getting it in front o...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/57583/thebridge-church-grand-opening">theBRIDGE Church Grand Opening!</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/25/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
10:00AM
—
11:30AM
</div>
</div>
</div>
<p>Join us this Sunday at 10am @ the Daybreak Community Center in South Jordan, UT!</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96709/hop-n-harmonies">Hop &#39;N&#39; Harmonies</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
10:15AM
—
10:45AM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/26/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/94607/south-valley-wasatch-writers"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/278089/thumb_CWC_20Logo_202016-color_20full_20logo.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/94607/south-valley-wasatch-writers">South Valley Wasatch Writers </a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
12:00PM
—
01:30PM
</div>
</div>
</div>
<p>Join the newest group in the DiverseCity Writing Series, the South Valley Wasatch Writers. This g...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/84452/magic-trick-tuesday"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/236256/thumb__MG_1127.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/84452/magic-trick-tuesday">Magic Trick Tuesday</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/27/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
07:00PM
—
10:00PM
</div>
</div>
</div>
<p>Join us for every Tuesday for Trippy Tuesday!
Come get some free entertainment, magic and comedy...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/28/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/28/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/28/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/29/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/96704/teen-hour">Teen Hour</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/29/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
02:45PM
—
04:00PM
</div>
</div>
</div>
<p>Holladay Meeting Room</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/96157/-thursdayleague-food-trucks"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/284690/thumb_13920294_581442375372166_2997020604370962366_o.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/96157/-thursdayleague-food-trucks">#ThursdayLeague Food Trucks</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/29/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
05:00PM
—
08:00PM
</div>
</div>
</div>
<p>Join The Food Truck League every Thursday from 5 - 8 PM at Fairbourne Station for #ThursdayLeague...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/30/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/101455/now-hiring"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/304531/thumb_sandy600.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/101455/now-hiring">Now Hiring</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
12/30/2016
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
04:30PM
</div>
</div>
</div>
<p>Join the award winning American Cruise Lines sales team to provide luxury vacation experiences ar...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/57583/thebridge-church-grand-opening">theBRIDGE Church Grand Opening!</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/01/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
10:00AM
—
11:30AM
</div>
</div>
</div>
<p>Join us this Sunday at 10am @ the Daybreak Community Center in South Jordan, UT!</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/02/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/84452/magic-trick-tuesday"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/236256/thumb__MG_1127.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/84452/magic-trick-tuesday">Magic Trick Tuesday</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/03/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
07:00PM
—
10:00PM
</div>
</div>
</div>
<p>Join us for every Tuesday for Trippy Tuesday!
Come get some free entertainment, magic and comedy...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/04/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/06/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/105093/lil-kickers-free-open-house"><img alt="" class="media-object thumbnail" src="http://cdn3.locable.com/uploads/resource/file/324559/thumb_lil_kickers_20bigger_20file_20copy.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/105093/lil-kickers-free-open-house">Lil&#39; Kickers Free Open House</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/07/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
11:00AM
</div>
</div>
</div>
<p>Utah Lil&#39; Kickers invites you to attend our Free Open House Saturday January 7th 9-11am.

Come ...</p>
<hr>
</li>
<li>
<div class='media'>
<div class='media-body'>
<p>
<strong><a href="/events/57583/thebridge-church-grand-opening">theBRIDGE Church Grand Opening!</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/08/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
10:00AM
—
11:30AM
</div>
</div>
</div>
<p>Join us this Sunday at 10am @ the Daybreak Community Center in South Jordan, UT!</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn1.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/09/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/84452/magic-trick-tuesday"><img alt="" class="media-object thumbnail" src="http://cdn2.locable.com/uploads/resource/file/236256/thumb__MG_1127.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/84452/magic-trick-tuesday">Magic Trick Tuesday</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/10/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
07:00PM
—
10:00PM
</div>
</div>
</div>
<p>Join us for every Tuesday for Trippy Tuesday!
Come get some free entertainment, magic and comedy...</p>
<hr>
</li>
<li>
<div class='media'>
<a class="pull-left" href="/events/79222/fit4mom-murray-stroller-strides"><img alt="" class="media-object thumbnail" src="http://cdn0.locable.com/uploads/resource/file/213187/thumb_I-Love-SS-3.jpg" />
</a><div class='media-body'>
<p>
<strong><a href="/events/79222/fit4mom-murray-stroller-strides">FIT4MOM Murray Stroller Strides</a></strong>
</p>
<div class='text-muted' style='margin-bottom: 2px'>
<span class='glyphicon glyphicon-calendar'></span>
01/11/2017
</div>
<div class='text-muted'>
<span class='glyphicon glyphicon-time'></span>
09:00AM
—
10:00AM
</div>
</div>
</div>
<p>FIT4MOM, the nation’s largest fitness program for new moms, has arrived in Murray. Stroller Strid...</p>
<hr>
</li>

</ul>
</div>
</div>
</div>
</div>
</div>
<div class='panel-footer text-center'>
<a class="btn btn-default" href="/events/new">Add Your Event</a>
<a class="btn btn-default" href="/calendar"><span class='glyphicon glyphicon-calendar'></span>
View More
</a></div>
</div>

<div class='images-sidebar clearfix'>

<div class="image-with-caption image-medium"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iTDOE5WqIXkxQh0KtiP6H6B8BbHB4qfswqRgBcay-kHf68Em8lT99NPkA3atW6HRv683TfG2Ys8qhoXT0iulSps1bFNLzqU5AyttHKkL5Ac="><img alt="" src="http://cdn3.locable.com/uploads/resource/file/276296/medium_sign_20for_20E-newspaper.jpg"></a></div><p>&nbsp;</p>
</div>
<div class='images-sidebar clearfix'>
Online Edition
<div data-configid="14439031/41323246" style="width:300px; height:250px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</div>
<div class='images-sidebar clearfix'>
Follow My City Journals on Facebook
<div class="fb-page" data-href="https://www.facebook.com/The-City-Journals-1508669356040840/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/The-City-Journals-1508669356040840/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/The-City-Journals-1508669356040840/">The City Journals</a></blockquote></div>
</div>
<div class='images-sidebar clearfix'>
Advertise with us
<div class="image-with-caption image-medium"><a href="http://www.sandyjournal.com/pages/advertise"><img alt="" src="http://cdn2.locable.com/uploads/resource/file/210657/medium_CJ_Advertise_V1_WEB_FINAL.jpg"></a></div><p>&nbsp;</p>
</div>
<div class='images-sidebar clearfix'>

<a href="https://twitter.com/SJGoings" class="twitter-follow-button" data-show-count="false">Follow @SJGoings</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class='images-sidebar clearfix'>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSandyJournal&amp;width=300&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true&amp;appId=122882951100578" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:590px;" allowTransparency="true"></iframe>
</div>

</div>
</div>
<div class='row'>
<div class='col-sm-12'>
City Journals 9500 South 500 West, Suite 205, Sandy, Utah 84070 801.254.5974
</div>
</div>
</div>
</div>
</div>
<div class='text-center' id='theme-footer'>
<ul class='list-inline'>
<li><a href="/categories/arts-entertainment">Arts+Entertainment</a></li>
<li><a href="/categories/business">Business</a></li>
<li><a href="/categories/education">Education</a></li>
<li><a href="/categories/local-life">Local Life</a></li>
<li><a href="/categories/news">News</a></li>
<li><a href="/categories/sports">Sports</a></li>
<li><a href="/categories/food-dining">Food+Dining</a></li>

</ul>
<ul class='list-inline'>
<li><a href="/calendar">Browse Events</a></li>

<li><a href="/pages/advertise">Advertise</a></li>
<li><a href="/pages/tool_directory">Tool Directory</a></li>
<li><a href="/pages/rack-locations">Rack Locations</a></li>
<li><a href="/pages/digitalissues">E-Edition</a></li>

<li><a href="//national.locable.com/pages/terms-of-use">Locable Terms of Service</a></li>
</ul>
<p>
Proud member of the <a target="_blank" href="//www.locable.com">Locable</a> Affiliate Network.
<br>
Main Street for the 21st Century.
<img alt="Creating the Main Street of the 21st Century" width="12" src="http://cdn0.locable.com/assets/locable-community-icon-93cc3531912b64dac43ba5d4530c3d04fcf5a7941b03e08a868d5dd7bce6aacf.png" />
Copyright Locable.com and Sandy Journal
</p>
</div>

</div>
<script>
  window.s3DirectPostUrl = "https://locable-processing.s3.amazonaws.com/";
  window.s3DirectPostFields = {"AWSAccessKeyId":"AKIAJ6MRUF66HJSZBEVA","key":"uploads/99507b9c-af3c-4fee-bad2-e17143a787d2/${filename}","policy":"eyJleHBpcmF0aW9uIjoiMjAxNi0xMi0yMlQxNDowMzozNFoiLCJjb25kaXRpb25zIjpbeyJidWNrZXQiOiJsb2NhYmxlLXByb2Nlc3NpbmcifSxbInN0YXJ0cy13aXRoIiwiJGtleSIsInVwbG9hZHMvOTk1MDdiOWMtYWYzYy00ZmVlLWJhZDItZTE3MTQzYTc4N2QyLyJdLHsic3VjY2Vzc19hY3Rpb25fc3RhdHVzIjoiMjAxIn0seyJhY2wiOiJwdWJsaWMtcmVhZCJ9XX0=","signature":"rB/cdwxjwZ4LDx66Pnyuf/j57oA=","success_action_status":"201","acl":"public-read"};
</script>
<script src="http://cdn1.locable.com/assets/application-fe9fe22efb5b08f34633be0b213cfb5cc1dbdb422a677e66f03eaf2f4a23e180.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAJzVWTajIlAZRE7vIaWCfK824o_BOEoS8"></script>



<div class='modal fade' id='welcome-modal'>
<div class='modal-dialog'>
<div class='modal-content'></div>
</div>
</div>

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52a6071c0ad9d295" async="async"></script>
<script>
  !function(e,o,n){window.HSCW=o,window.HS=n,n.beacon=n.beacon||{};var t=n.beacon;t.userConfig={},t.readyQueue=[],t.config=function(e){this.userConfig=e},t.ready=function(e){this.readyQueue.push(e)},o.config={docs:{enabled:!0,baseUrl:"//cce.helpscoutdocs.com/"},contact:{enabled:!0,formId:"c07cf843-75e8-11e6-91aa-0a5fecc78a4d"}};var r=e.getElementsByTagName("script")[0],c=e.createElement("script");c.type="text/javascript",c.async=!0,c.src="https://djtflbt20bdde.cloudfront.net/",r.parentNode.insertBefore(c,r)}(document,window.HSCW||{},window.HS||{});
  
  HS.beacon.config({
  	modal: false,
  	topics: [
  		{ val: 'user-tech', label: 'Tech Support' },
  		{ val: 'user-sales', label: 'Sales Inquiry'},
  		{ val: 'user-editorial', label: 'Editorial Inquiry'},
  		{ val: 'user-other', label: 'Other'}
  	],
  	attachment: true,
  	instructions:'How can I help you?'
  });
  
  HS.beacon.ready(function() {
  	HS.beacon.identify({
  		name: "",
  		email: "",
  		'Current Page': "http://www.sandyjournal.com/2016/12/06/129408/herriman-headache-center-at-dansie-orthodontics",
  		'User Role': '',
  		'Listing Info': 'Listing Name, Plan Level, Owner Email, Manager Emails, URL here if applicable',
  		'Publisher Contact Email': 'email from address on general settings page',
  		'Places URL': 'Places url with previous site ex: http://www.hereinhanover.com/places?previous_site=184 '
  	});
  });
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=5';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
